accueil

Ce livre, commencé par un clair matin, s'achève précipitamment un soir aux ombres déjà lourdes. Je le dédie à ma femme, compagne, collaboratrice et gardienne des bons et des mauvais jours. Je le souhaite aux mains de mon petit-fils, l'autre génération. Ne pouvant en remettre le sort à mes compatriotes, je le confie à mes amis de toutes les nations : Décimalistes, Documentalistes, Humanistes, Mundanéistes !

On rapporte qu'Héraclite ne parvenant pas à intéresser ses contemporains, jeta son manuscrit derrière l'autel du Temple d'Artémise, dans l'espoir qu'il y serait retrouvé plus tard par des hommes de meilleure compréhension. Ainsi nous en parvinrent des fragments, objet déjà d'une immense littérature. - Il n'y a plus de Temple d'Artémise, mais il y a l'Imprimerie, il y a les Typographes, obscurs et loyaux amis.

Bruxelles, hors le Palais Mondial, août 1934
où le jour 15e, ici se réunit le Conseil de
l'Institut International de Documentation

LIBER : LUX, INSTRUMENTUM, CONSOLATIO : FICTIO
MUNDUS : NATURE, HOMO, SOCIETAS, DEUS

NOVAM EVOLVERE HUMANITATEM - MELIOREM EXALTARE CIVILISATIONEM - ALTIORES CUM REBUS JUNGERE IDEAS - OPUS MAXIMUM INSTRUERE MUNDANEUM.

Ce texte fort constitue la postface de l'ouvrage fondamental que Paul Otlet fit imprimer entre 1932 (un clair matin) et 1934 (un soir aux ombres déjà lourdes) : le Traité de documentation. Le livre sur le livre. Théorie et pratique.

L'ouvrage a été scanné par nos amis belges. Qu'ils en soient remerciés !

Le présent document en propose la table systématique des matières . Malgré tout le soin qu'il a dû vouloir y apporter, l'auteur nous laisse en effet un ouvrage dont la "table systématique des matières" présente quelques imprécisions, aussi bien en elle-même et que dans son rapport au corps de l'ouvrage... Afin que ces imperfections mineures n'entachent pas la qualité de lecture que l'on peut entreprendre de ce document majeur, je me permets un petit addendum à cet ouvrage au sujet duquel les communautés documentaliste et scientifique s'accorde à dire qu'il est fondateur.

Le présent document contient 262 fiches (et 798 liens internes) afin de restituer dynamiquement la "table synthètique des matières" du Traité de documentation... Pourquoi cette volonté d'une telle restitution ?

Bien sûr, tout d'abord, pour aider à la circulation dans cette somme d'une densité remarquable. Je pense ici à mes étudiants de l'UFR IDIST de Lille3, mais aussi aux (jeunes mais pas seulement) professionnels qui souhaitent en apprendre du passé et puiser à la source...

Peut-être aussi pour tenter une ébauche de formalisation du lexique de Paul Otlet, aux consonnances parfois étrangement contemporaines. Ce dernier ne voulait-il pas exhiber « la nécessité d'une terminologie rationnelle, complète, univoque, apte aux combinaisons des termes » ?

Le Traité de documentation comprend six parties, numérotées de 0 à 5 :

0. | Fundamenta
1. | La Bibliologie ou Documentologie. Sciences du Livre et de la Documentation
2. | Le livre et le Document
3. | Le livre et le Document. Unités ou Ensembles considérés du [point de] vue de la Bibliologie comparée
4. | Organisation rationnelle du Livre et du Document
5. | Synthèse Bibliographique [bibliologique]

L'intérêt du format fichier d'aide (html compilé : chm) est quadruple dans ce genre de situation :

  1. la circulation entre les pages (hyperliens) est très fluide ; sans oublier la fonction "page précédente" pour retourner d'où l'on vient ou la fonction "démarrage" pour revenir à la première page, celle des titres de niveaux 1 ;
  2. l'arborescence peut être "développée" dans la fenêtre de gauche, si celle-ci n'est pas "masquée" ;
  3. la fonction recherche est asez performante ;
  4. le fichier est très léger (environ 20% du poids d'un html).

Dans un premier temps, ce fichier comprend exclusivement les titres de l'ouvrage, quel que soit leur niveau. Peut-être plus tard, des notes de lectures partielles, concoctées par un étudiant partageur ou une étudiante zélée, donneront à ce document de travail une épaisseur qu'on ne peut que souhaiter.

En tout cas, si vous remarquez une erreur ou une approximation dans le présent document, merci de le signaler par courrier électronique.

Bruno Richardot

Dernière mise à jour, le lundi 13 avril 2009

Copyright © sept.2006, USTL/CUEEP Bruno Richardot

This help file has been generated by the freeware version of HelpNDoc


0. Fundamenta

I. | But de la Documentation
II. | Parties de la Documentation
III. | Opérations
IV. | Méthodes
V. | Organismes documentaires
VI. | Organisation universelle
VII. | Sciences bibliologiques


II. Parties de la Documentation

A. | Les Documents particuliers
B. | La Bibliothèque
C. | La Bibliographie
D. | Archives documentaires
E. | Les Archives administratives
F. | Les Archives anciennes
G. | Les documents autres que bibliographiques et graphiques
H. | Les Collections Muséographiques
I. | L’Encyclopédie


1. La Bibliologie ou Documentologie. Sciences du Livre et de la Documentation

11. | Notion. Définition. Caractéristiques
12. | Divisions et modes d’expression
13. | Méthode de la Bibliologie
14. | Problèmes généraux de la Bibliologie
15. | Rapports de la Bibliologie avec les autres connaissances
16. | Organisation des Recherches et des Études
17. | Histoire et Évolution. Phases des sciences bibliologiques


11. Notion. Définition. Caractéristiques

111. | Notion
112. | Nécessité d’une Bibliologie
113. | But
114. | Conditions de la constitution de la Bibliologie en science
115. | Objet propre de la Bibliologie
116. | Fondement


12. Divisions et modes d’expression

121. | Parties des sciences bibliologiques
122. | Terminologie. Nomenclature
124. | Le Livre et la Mesure. Bibliométrie


124. Le Livre et la Mesure. Bibliométrie

124.1 | Notions
124.2 | La Mesure des livres
124.3 | La Statistique
124.4 | La Mathé-bibliologie


124.2 La Mesure des livres

124.21 | Unités de mesure bibliologique
124.22 | La Stylistique
124.23 | La stichométrie
124.24 | [d’après les dictionnaires biographiques]
124.25 | Mesures des incunables
124.26 | Bases de bibliométrie
124.27 | Les coefficients
124.28 | Fréquence de lecture d’un auteur ou d’un livre
124.29 | Bibliosociométrie


13. Méthode de la Bibliologie

131. | Généralités
132. | L’analyse et la synthèse des éléments
133. | Pluralité des systèmes bibliographiques
134. | Méthode d’exposé de la Bibliographie


14. Problèmes généraux de la Bibliologie

141. | Problèmes pratiques
142. | Problèmes théoriques : la Bibliologie pure


15. Rapports de la Bibliologie avec les autres connaissances

151. | Corrélations générales
152. | La Linguistique ou Philologie bibliologique
153. | La Sociologie bibliologique
154. | Science ou Logique bibliologique
155. | La Psychologie et les Activités de l’Esprit ou Psychologie bibliologique
156. | Les rapports du Livre avec la Technique ou Bibliologie technologique
157. | Enseignement ou Bibliologie pédagogique
158. | Le Livre et la Vie, la Réalité
159. | L’Évolution simultanée des instruments intellectuels


154. Science ou Logique bibliologique

154.1 | Notion de la Science
154.2 | Facteurs de la Systématisation
154.3 | But [de la Science]
154.4 | Espèces de sciences
154.5 | Mouvements internes dans la constitution de la Science
154.6 | Constatation, Prévision, Action
154.7 | Science générale comparée
154.8 | Science et objet de la Science
154.9 | Caractère complet ou choisi des sciences. Importance des sujets traités
154.10 | La Science et le Livre


16. Organisation des Recherches et des Études

161 Recherches

162 Enseignement

163 Associations

164 Encouragement au Livre

165 Sources


2. Le Livre et le Document

21. | Le Livre en général
22. | Éléments composants du Livre et du Document
23. | Structure et parties du Livre
24. | Espèces. Classes. Familles d’ouvrages
25. | Opérations. Fonctions. Activités auxquelles donnent lieu le Livre et le Document
26. | Organismes de la Documentation, ensembles constitués. Collections et travaux
27. | Personnes
28. | Corrélations entre les divers éléments du Livre et du Document


21. Le Livre en général

211. | Notion et définition du Livre et du Document
212. | Analyse des caractéristiques du Livre et du Document


211. Notion et définition du Livre et du Document

211.1 | Définition générale
211.2 | Les plus petits documents
211.3 | Le Biblion
211.5 | Définitions littéraires du Livre


212. Analyse des caractéristiques du Livre et du Document

212.1 | Caractéristiques générales
212.2 | Qualités et défauts des livres
212.3 | Le livre, capital et outil
212.4 | Unités, multiples et sous-multiples
212.5 | Équation du Livre


22. Éléments composants du Livre et du Document

220 | Vue d’ensemble
221 | Éléments matériels
222 | Éléments graphiques : les signes
223 | Éléments linguistiques. Les Langues
224 | Éléments intellectuels. Les formes d’exposés
225 | Éléments scientifiques ou littéraires du livre : Les données de l’Exposé


221. Éléments matériels

221.1 | Substance ou support
221.2 | Formes, formats et dimensions du Livre et du Document
221.3 | L’enveloppe du Livre : brochage, rognage et reliure


221.1 Substance ou support

221.11 | Notions
221.12 | Historique
221.13 | La fabrication du papier
221.14 | Espèces de papier
221.15 | Qualité du papier
221.16 | Consommation et prix
221.17 | Usages du papier
221.18 | Matières supports autres que le papier


221.16 Consommation et prix

221.161 | Consommation
221.162 | Prix


221.2 Formes, formats et dimensions du Livre et du Document

221.21 | Formes
221.22 | Formats


221.3 L’enveloppe du Livre : brochage, rognage et reliure

221.31 | Reliure
221.32 | Conseils pratiques pour la reliure
221.33 | Rognage des livres


222. Éléments graphiques : les signes

222.0 | Graphie en général
222.1 | Écriture, Alphabet, Caractères typographiques
222.2 | Notation et abréviation
222.3 | Illustration
222.4 | La Page. - L’esthétique du Livre


222.0 Graphie en général

222.01 | Les signes en général
222.02 | Symboles. Allégories
222.03 | Signalisation
222.04 | Importance de la graphie dans le livre


222.1 Écriture, Alphabet, Caractères typographiques

222.11 | Notion
222.12 | Histoire
222.13 | Espèces d’écriture
222.14 | L’alphabet
222.15 | La connaissance des écritures
222.14 [sic] | Instruments, encres et spécialistes de l’écriture
222.15 [sic] | Écriture à la main ou à la machine
222.16 | Les systèmes spéciaux d’écriture
[222.17] | [ manquant ]


222.15 La connaissance des écritures

222.151 | Paléographie
222.152 | Graphologie


222.14[sic] Instruments, encres et spécialistes de l’écriture

222.141 | Instruments
222.142 | Les encres
222.143 | Spécialistes de l’écriture


222.15[sic] Écriture à la main ou à la machine

222.151 | La calligraphie. Écriture à la main
222.152 | La dactylographie. Écriture à la machine
222.153 | Les caractères d’imprimerie


222.16 Écriture à la main ou à la machine

222.161 | L’idéographie
222.162 | Sténographie
222.163 | Cryptographie
222.164 | Écriture des aveugles
222.165 | Écriture médiumnique ou spirite
222.166 | Écriture morse
222.167 | Questions diverses


222.17 [manquant]

222.171 | Méthode pour apprendre à écrire
222.172 | Vitesse de l’écriture
222.173 | Emploi de l’écriture
222.174 | Unification des écritures : système universel d’écriture


222.2 Notation et abréviation

222.21 | Notation
222.22 | Abréviation
222.23 | Autres signes usuels
222.24 | Notation universelle


222.3 Illustration

222.31 | Images réelles
222.32 | Images schématiques
222.33 | Motifs décoratifs


222.4 La Page. - L’esthétique du Livre

222.41 | Notion
222.42 | Historique
222.43 | Les caractères typographiques
222.44 | Lignes
222.45 | La justification
222.46 | La mise en page
222.47 | Les marges
222.48 | Les colonnes
222.49 | L’esthétique du livre


223. Éléments linguistiques. Les Langues

223.1 | Notions
223.2 | La Parole et l’Écrit
223.3 | Historique. Évolution
223.4 | Espèces de langues
223.5 | Langue littéraire
223.6 | Orthographe
223.7 | Langues internationales
223.8 | Terminologie scientifique spéciale
223.9 | Divers


223.1 Notions

223.11 | Rapport entre Réalité, Langage, Science
223.12 | La langue et l’être humain
223.13 | Le vocabulaire
223.14 | Maîtrise de la langue
223.15 | La Linguistique et la Philologie
223.16 | Psychologie
223.17 | Division du langage
223.18 | La Grammaire


223.2 La Parole et l’Écrit

223.21 | La parole
223.22 | La parole sacrée
223.23 | Conversation et conférence
223.24 | Discours
223.25 | Débats
233.26 | Écrire et parler


223.9 Divers

223.91 | Traductions
223.92 | Signalisation
223.93 | Corrélations de la langue


224. Éléments intellectuels. Les formes d’exposés

224.0 | Vue d’ensemble
224.1 | Technique de la composition littéraire. Rhétorique
224.2 | Le style
224.3 | L’exposition, les exposés
224.4 | Le Plan
224.5 | Classification ou ordres des exposés
224.6 | Ordres d’exposition
224.7 | L’exposition dans la science
224.8 | L’exposé et les formes intellectuelles dans la littérature


224.1 Technique de la composition littéraire. Rhétorique

224.11 | Notion
224.12 | Historique
224.13 | Traités
224.14 | Rhétorique ancienne et technique moderne de la composition littéraire


224.3 L’exposition, les exposés

224.31 | Notions
224.32 | Des genres d’œuvres
224.33 | Degrés divers dans l’exposé


224.32 Des genres d’œuvres

224.321 | Genre didactique
224.322 | Genre philosophique
224.323 | Genre critique


224.7 L’exposition dans la science

224.7-1 | Historique
224.7-2 | Notion
224.7-3 | Fondement
224.7-4 | L’exposé comparable à une architecture d’idées
224.7-5 | Analyse de l’exposé
224.7-6 | Formes intellectuelles fondamentales
224.7-7 | Une science
224.7-8 | Desiderata. Recommandations
224.7-9 | Observations complémentaires
224.7-10 | L’exposé dans les diverses sciences
224.7-11 | Examen des ouvrages particuliers quant aux principes d’exposés
224.7-12 | Exposé par les méthodes de l’Idéographie et des Symboles


224.7-10 L’exposé dans les diverses sciences

224.7-10a | Philosophie
224.7-10b | Droit
224.7-10c | Mathématique
224.7-10d | Sciences naturelles
224.7-10e | Botanique
224.7-10f | Technique
224.7-10g | Architecture
224.7-10h | Histoire


224.7-11 Examen des ouvrages particuliers quant aux principes d’exposés

224.7-11a | Le Parménide de Platon
224.7-11b | Le Coran
224.7-11c | L’Imitation de Jésus Christ
224.7-11d | L’œuvre de Nietzsche
224.7-11e | [« Le souci de répondre perpétuellement à des objections »…]


224.8 L’exposé et les formes intellectuelles dans la littérature

224.8-1 | Les formes élémentaires
224.8-2 | Poésie, Prose
224.8-3 | Les genres littéraires
224.8-4 | L’Épopée
224.8-5 | Le Roman
224.8-6 | Le Discours
224.8-7 | La Dissertation
224.8-8 | Le Journal intime
224.8-9 | La Biographie
224.8-10 | L’Énigme


225. Éléments scientifiques ou littéraires du livre : Les données de l’Exposé

225.1 | Le contenant
225.2 | Contenu de la masse des livres
225.3 | La pensée bibliographique universelle
225.4 | L’Érudition
225.5 | Le développement de l’Érudition
225.6 | Extension de la Materia Bibliologia
225.7 | Livres faits, livres à faire
225.8 | Contenu d’un livre


23. Structure et parties du Livre

230 | Vues d’ensemble
231 | Titres et indications externes
232 | Préface. Introduction
233 | Corps de l’ouvrage
234 | Tables, Index
235 | Autres parties du livre


231. Titres et indications externes

231.1 | Le titre
231.2 | L’auteur
231.3 | Date. Millésime
231.4 | Adresse bibliographique


231.1 Le titre

231.11 | Notions
231.12 | Historique
231.13 | Caractéristiques du titre
231.14 | Espèces de titres
231.15 | Desiderata de titres
231.16 | Titres curieux et indésirables
231.17 | Place et forme du titre
231.18 | Les titres et les notices bibliographiques
231.19 | Régime juridique du titre


233. Corps de l’ouvrage

233.1 | Division, sectionnement des ouvrages
233.2 | Notation des divisions
233.3 | Ordre des matières dans le livre
233.4 | Rubrication
233.5 | Pagination


233.1 Division, sectionnement des ouvrages

233.11 | Notion
233.12 | Historique
233.13 | Unités de sectionnement
233.14 | Espèces de divisions
233.15 | Desiderata du sectionnement
233.16 | Titre courant
233.17 | Division en cartons
233.18 | Mention de la fin des ouvrages


233.2 Notation des divisions

233.21 | Espèces de notation
233.22 | Numérotage


233.5 Pagination

233.51 | Notion
233.52 | Dispositifs de la pagination
233.53 | La mise en page
233.54 | Pagination continue ou fractionnée
233.55 | Pagination en chiffres arabes ou romains
233.56 | Subdivision de la page
233.57 | Pagination intercalée
233.58 | Substitut de la pagination


234. Tables, Index

234.1 | Notions
234.2 | Historique
234.3 | Espèces de tables et index
234.4 | Tables systématiques
234.5 | Index alphabétique
234.6 | Autres tables et index
234.7 | Tables et index d’après les sciences
234.8 | Place et forme matérielle des tables


234.4 Tables systématiques

a) S'il s'agit d'un travail étendu, la table des matières en constitue le plan qui autrement se dissimule dans le développement comme le squelette sous la chair.

b) Tout livre devrait être accompagné de la table systématique des matières. La table des matièeres peut souvent avec avantage être répétée par fragments dans l'ordre alphabétique. Elle ne doit jamais être écrite en phrases continues à travers la page, ce qui trouble la lecture. Elle doit toujors indiquer les doubles pages initiales et finales. Ex.: 1-20.

c) Il y a des tables de matières explicatives où les chapitres sont développés par arguments, puis par sommaires correspondant à une thèse ou proposition (ex.: Traité d'Économie Politique de Leroy-Beaulieu).

d) Lorsqu'un ouvrage a plusiuers volumes, ou qu'il est publié par l'auteur plusiuers livres ayant d'étroites connexions les unes avec les autres, il est opportun de publier in fine la table synthétique détaillée de l'ouvrage complet. (1)

e) On peut commencer et poursuivre une publication par livraisons ou fascicules sans suivre l'ordre systématique de l'ouvrage. Quand l'œuvre est suffisamment avancée, on publie la table des matières ordonnant la suite en un ordre rationnel. Chaque partie de l'œuvre, quelle que soit sa taille, ayant été brochée à part, l'abonné n'a qu'à remplacer l'ordre chronologique de parution par l'ordre méthodique donné dans la table des matières. Ex.: Ecyclopédie des Mathématiques.

(1) Ex.: Maurice Borgey : L'élevage humain.


234.5 Index alphabétique

234.51 | Notion
234.52 | Méthodes


234.6 Autres tables et index

234.61 | Table géographique
234.62 | Tables chronologiques
234.63 | Listes des auteurs
234.64 | Tables des personnages
234.65 | Iconographie
234.66 | Index des manuscrits
234.67 | Index des initiales
234.68 | Concordances
234.69 | Table des espèces


235. Autres parties du livre

235.1 | Appendice
235.2 | Bibliographie
235.3 | Résumé en langue étrangère
235.4 | Indication des autres œuvres de l’auteur
235.5 | Planches
235.6 | Annonces
235.7 | Errata et corrigenda
235.8 | Sommaires et thèse


24. Espèces. Classes. Familles d’ouvrages

240 | Généralités
241 | Documents dits bibliographiques
242 | Documents graphiques autres que les ouvrages imprimés
243 | Documents dits « Substituts du livre »


240. Généralités

240.1 | Notion
240.2 | Classification
240.3 | Histoire, Evolution, Génétique
240.4 | Corrélation entre les espèces
240.5 | Espèces et cycles bibliographiques


240.2 Classification

240.21 | D’après le contenu ou sujet traité
240.22 | D’après le contenant


240.21 D’après le contenu ou sujet traité

240.211 | D’après les matières traitées
240.212 | D’après les lieux
240.213 | D’après le temps


240.22 D’après le contenant

240.221 | Formes matérielles
240.222 | Formes scripturales
240.223 | Formes linguistiques
240.224 | Formes documentaires
240.225 | Formes intellectuelles
240.226 | Formes de destination


241. Documents dits bibliographiques

241.1 | Œuvres spécialisées
241.2 | Ouvrages d’ensemble
241.3 | [ manquant ]
241.4 | Collections. Recueils de textes. Commentaires
241.5 | Catalogues
241.6 | Tables et tableaux
241.7 | Autres espèces de documents
241.8 | Modalités d’une même œuvre. Édition. Traduction. Extraits. Arrangements


241.1 Œuvres spécialisées

241.11 | Brochure
241.12 | Monographie
241.13 | Essai
241.14 | Livre


241.2 Ouvrages d’ensemble

241.21 | Traité. Manuel
241.22 | Encyclopédie. Dictionnaire


241.21 Traité. Manuel

241.211 | Notion
241.212 | Histoire des traités
241.213 | Espèces et types de traités
241.214 | Méthodes. Desiderata


241.22 Encyclopédie. Dictionnaire

241.221 | Notions
241.222 | Historique
241.223 | Espèces
241.224 | Types d’encyclopédie
241.225 | Encyclopédies et dictionnaires spécialisés
241.226 | Dictionnaire, Lexique, Vocabulaire, Glossaire
241.227 | Desiderata. Méthodes


241.3 [manquant]

241.31 | Revues. Périodiques proprement dits
241.32 | Journaux
241.33 | Annuaires (Almanachs, Calendriers, Adresses)


241.31 Revues. Périodiques proprement dits

241.311 | Notion
241.312 | Histoire. Évolution des périodiques
241.313 | But. Fonction
241.314 | Classes des périodiques
241.315 | Parties
241.316 | Opérations. Fonctions
241.317 | Périodico-économie. Organisation


241.317 Périodico-économie. Organisation

241.317.1 | Organisation scientifique du travail et documentation
241.317.2 | Finances
241.317.3 | Exposition
241.317.4 | Concentration des périodiques
241.317.5 | Le périodique dans les bibliothèques
241.317.6 | Association et Congrès de Presse Périodique


241.32 Journaux

241.321 | Notion
241.322 | Histoire des journaux
241.323 | Fonction des journaux. Opinion publique
241.324 | Caractéristiques
241.325 | Composition et parties du journal
241.326 | Types de journaux
241.327 | Influence. Propagande. Valeur et Vénalité de la presse
241.328 | Le public. Les lecteurs
241.329 | Organisation


241.324 Caractéristiques

241.324.0 | [ manquant ]
241.324.1 | Espèces de presse


241.324.0 [manquant]

241.324.0a | Spécification
241.324.0b | Nombre
241.324.0c | Périodicité
241.324.0d | Étendue
241.324.0e | Tirage
241.324.0f | Rapidité d’information


241.324.1 Espèces de presse

241.324.1a | [Distinctions]
241.324.1b | Presse financière
241.324.1c | Journaux de modes
241.324.1d | Journal mondial


241.329 Organisation

241.329.0 | [ manquant ]
241.329.1 | La presse dans divers pays


241.329.0 [manquant]

241.329.01 | Science du journal (journalisme)
241.329.02 | Cycle des opérations : Communication – Impression – Transports - Distribution
241.329.03 | Les journalistes
241.329.04 | Agences. Informations
241.329.05 | Trusts. Concentration
241.329.06 | La Presse et les Nouvelles (vraies ou fausses)
241.329.07 | Documentation
241.329.08 | Institutions
241.329.09 | Desiderata. Réformes


241.329.1 La presse dans divers pays

241.329.11 | Angleterre
241.329.12 | Allemagne
241.329.13 | États-Unis
241.329.14 | Italie
241.329.15 | Hollande
241.329.16 | Japon


241.33 Annuaires (Almanachs, Calendriers, Adresses)

241.331 | Notion
241.332 | Types d’annuaires
241.334 | Almanachs. Calendriers
241.335 | Années


241.4 Collections. Recueils de textes. Commentaires

241.41 | Notion
241.42 | Espèces, types de recueils et collections
241.43 | Publications de textes
241.44 | Commentaires des textes


241.42 Espèces, types de recueils et collections

241.42a | Histoire
241.42b | Littérature
241.42c | Collections religieuses
241.42d | Recueils juridiques
241.42e | Livres diplomatiques
241.42f | Collections de documents scientifiques
241.42g | Collections générales
241.42h | [manquant]
241.42i | [manquant]
241.42j | [manquant]


241.43 Publications de textes

241.431 | Notion
241.432 | Règles pour la publication des textes
241.433 | Types de publication de recueils


241.5 Catalogues

241.51 | Notions
241.52 | Caractéristiques
241.53 | Espèces de catalogues
241.54 | Types de catalogues


241.53 Espèces de catalogues

241.531 | Quant à l’objet auquel ils se réfèrent
241.532 | Quant à l’étendue ou [du ?] champ couvert
241.533 | Quant à la forme matérielle
241.534 | Quant au classement


241.54 Types de catalogues

241.541 | Catalogues d’étoiles
241.542 | Flore et faune
241.543 | Catalogues commerciaux
241.544 | Catalogues-guides


241.6 Tables et tableaux

241.6a | Notions générales
241.6b | Tableaux synoptiques
241.6c | Tables statistiques
241.6d | Tables chronologiques
241.6e | Tables généalogiques
241.6f | Tables diverses dans les sciences mathématiques, physiques et naturelles
241.6g | Tables de constantes numériques
241.6h | Tables des lois de la science
241.6i | Autres tables
241.6j | Tableaux graphiques. Atlas


241.7 Autres espèces de documents

241.7a | Catéchisme
241.7b | Code
241.7c | Thèses
241.7d | Guides
241.7e | Index des espèces
241.7f | Rapports
241.7g | Répertoires
241.7h | Documents et ouvrages divers [nobiliaire, missel, bréviaire, antiphonaire, encyclique, message, minute, album, lettres, épîtres, billet, ticket, bulletin, communiqués, actes notariés, actes de congrès, recettes, journal de bord, livre des origines, enseignes, pétitions]
241.7i | Catégories diverses [1.livres populaires, 2.livres professionnels, livres de métier, 3.ouvrages dits de vulgarisation, 4.documents de propagande]
241.7j | Classes d’ouvrages [d']après leur forme
241.7k | Modalités des ouvrages


241.8 Modalités d’une même œuvre. Édition. Traduction. Extraits. Arrangements

241.81 | Édition
241.82 | Exemplaires
241.83 | Traductions
241.84 | Extraits, Anthologie
241.85 | Arrangement. Transcription
241.86 | Le Neuf et le Plagiat. Emprunt. Copie. Citation
241.87 | Œuvres complètes
241.88 | Continuité des œuvres


241.83 Traductions

241.831 | Notions
241.832 | Historique
241.833 | Traductions caractéristiques
241.834 | Dispositions typographiques de la traduction
241.835 | Difficultés de la traduction
241.836 | Méthodes de la traduction
241.837 | Domaines de la traduction
241.838 | Applications de la traduction
241.839 | Organisation de la traduction


241.86 Le Neuf et le Plagiat. Emprunt. Copie. Citation

241.861 | Notion
241.862 | Historique
241.863 | La question du plagiat
241.864 | Espèces et modalités
241.865 | Reconnaissance du plagiat


242. Documents graphiques autres que les ouvrages imprimés

242.1 | Les manuscrits
242.2 | Cartes et plans. Atlas
242.3 | Iconographie. Estampes. Gravures. Photographie
242.4 | Archives (pièces, collections, dépôts)
242.5 | Musique
242.6 | Monuments dits figurés : inscriptions, monnaies, médailles


242.1 Les manuscrits

242.11 | Notion
242.12 | Historique
242.13 | Enluminure. Miniature. Décoration
242.14 | Erreurs dans la copie
242.15 | Collections. Bibliothèques
242.16 | Catalogue de manuscrits
242.17 | Travaux sur les manuscrits
242.18 | Les papyrus
242.19 | Manuscrits modernes. Incunables


242.17 Travaux sur les manuscrits

242.171 | Reproduction de manuscrits
242.172 | Édition des manuscrits
242.173 | Études sur les manuscrits


242.2 Cartes et plans. Atlas

242.21 | Notions
242.22 | Historique
242.23 | Technique
242.24 | Espèces de cartes
242.25 | La disposition matérielle
242.26 | Atlas
242.27 | Plans
242.28 | Plans reliefs
242.29 | Collections, institutions, locaux, personnes


242.24 Espèces de cartes

242.241 | Cartes géographiques
242.242 | Cartes géologiques et barymétriques
242.243 | Cartes marines
242.244 | Cartes aériennes
242.245 | Cartes astronomiques


242.27 Plans

242.271 | Notion
242.272 | Les plans d’architecte
242.273 | Les plans industriels
242.274 | Le cadastre


242.3 Iconographie. Estampes. Gravures. Photographie

242.31 | Les images. L’iconographie
242.32 | Dessin
242.33 | Gravures. Estampes
242.34 | Affiches
242.35 | Blason : héraldique
242.36 | Cartes postales illustrées ; Cartes à jouer ; Ex-libris
242.37 | Photographie
242.38 | La projection


242.31 Les images. L’iconographie

242.311 | L’image et son évolution
242.312 | Le monde en image
242.313 | L’Iconographie : science de l’image
242.314 | Publications iconographiques
242.315 | Collections iconographiques
242.316 | Index iconographique universel
242.317 | Collection de clichés, cuivre, bois


242.33 Gravures. Estampes

242.331 | Notion
242.332 | Histoire
242.333 | Ethnologie
242.334 | Conservation. Classement
242.335 | Catalographie
242.336 | Calcographie


242.34 Affiches

242.341 | Notion
242.342 | Histoire
242.343 | Pays
242.344 | Espèces
242.345 | Affiches politiques
242.346 | Lisibilité des affiches
242.347 | Édition, vente des affiches


242.36 Cartes postales illustrées ; Cartes à jouer ; Ex-libris

242.361 | Cartes postales illustrées
242.362 | Cartes à jouer
242.363 | Ex-libris


242.37 Photographie

242.371 | Notion
242.372 | Historique
242.373 | Espèces de photographies
242.374 | Le domaine de la photographie
242.375 | Techniques de l’image photographique
242.376 | Établissement des documents photographiques
242.377 | Applications diverses de la photographie
242.377[sic] | Photographie aérienne
242.378 | Organisation
242.379 | Reproduction des documents existants. Photocopie


242.38 La projection

242.381 | Notion
242.382 | Le livre microscopique ou microphotographique
242.383 | Projections diapositives
242.384 | Projection des corps opaques
242.385 | Radiographie
242.386 | Projections diverses


242.4 Archives (pièces, collections, dépôts)

224.4 Archives (pièces, collections, dépôts)

242.41 | Notion
242.42 | Historique
242.43 | Espèces d’archives
242.44 | Fonctions et utilisation
242.45 | Institutions connexes
242.46 | Archives et documentation administrative
242.47 | Organisation des archives
242.48 | Publication des archives


242.5 Musique

224.5 Musique

242.51 | Notion
242.52 | Histoire
242.53 | Questions fondamentales
242.54 | Instruments de musique
242.55 | Notation musicale
242.56 | Partitions musicales. Bibliographie
242.57 | Diffusion de la musique
242.58 | Organisation commerciale de l’édition de la musique
242.59 | Bibliothèque et collection de musique


242.53 Questions fondamentales

224.53 Questions fondamentales

242.531 | Parallèle entre la musique et le livre
242.532 | Esthétique musicale
242.533 | La musique, la mathématique et la réalité


242.56 Partitions musicales. Bibliographie

224.56 Partitions musicales. Bibliographie

242.561 | Partitions musicales
242.562 | Catalographie. Bibliographie


242.6 Monuments dits figurés : inscriptions, monnaies, médailles

224.6 Monuments dits figurés : inscriptions, monnaies, médailles

242.61 | Inscriptions
242.62 | Monnaies et médailles
242.63 | Sceaux. Cachets


243. Documents dits « Substituts du livre »

243.1 | Objets. Matériel de démonstration
243.2 | Disque : phonogramme
243.3 | Films : cinéma
243.4 | Radiophonie. T. S. F.
243.5 | Télévision
243.6 | Spectacles. Théâtre. Fêtes. Liturgie
243.7 | Les œuvres d’art. L’art


243.1 Objets. Matériel de démonstration

243.11 | Notion
243.12 | Espèces d’objets
243.13 | Modèles. Maquettes. Reliefs
243.14 | Instruments scientifiques
243.15 | Matériel didactique. Matériel démonstratif
243.16 | Jeux didactiques


243.2 Disque : phonogramme

243.21 | Notion
243.22 | Historique
243.23 | Technique
243.24 | Caractères des disques. Édition. Conservation
243.25 | Espèces de disques. Application
243.26 | Industrie
243.27 | Desiderata documentaires. Méthodes
243.28 | Collections. Catalographie. Classement
243.29 | Le livre sonore


243.3 Films : cinéma

243.31 | Notion
243.32 | Historique
243.33 | Caractéristiques
243.34 | Technique
243.35 | Film parlant
243.36 | Espèces de films
243.37 | Établissement et utilisation des films
243.38 | Point de vue moral, social, commercial
243.39 | Documentation. Cinémathèque. Cinécatalographie


243.33 Caractéristiques

243.331 | En général
243.332 | Caractéristiques particulières
243.333 | Avantages pour l’exposé des notions
243.334 | Mesure et statistique


243.34 Technique

243.341 | Espèces de procédés et d’appareils
243.342 | Locaux. Architecture


243.36 Espèces de films

243.361 | Généralités
243.362 | Films artistiques
243.363 | Films scientifiques documentaires
243.364 | Films éducatifs


243.37 Établissement et utilisation des films

243.371 | Établissement des films
243.372 | Utilisation des films. Les spectateurs


243.38 Point de vue moral, social, commercial

243.381 | Point de vue moral et social
243.382 | Point de vue commercial


243.4 Radiophonie. T. S. F.

243.41 | Généralités
243.42 | Technique
243.43 | Diffusion. Distribution
243.44 | Applications
243.45 | Radiophonie scolaire
243.46 | Le radio et la documentation
243.47 | Radio et musique
243.48 | Organisation internationale
243.49 | Anticipations


243.5 Télévision

243.51 | Notion
243.52 | Téléphotographie. Radio-téléphotographie
243.53 | Télévision proprement dite
243.54 | Applications faites ou à envisager


243.6 Spectacles. Théâtre. Fêtes. Liturgie

243.61 | Généralités
243.62 | Théâtre
243.63 | Fêtes. Jeux publics
243.64 | Cérémonies civiles. Étiquette
243.65 | Culte. Liturgie
243.66 | Divers


243.62 Théâtre

243.621 | Notion
243.622 | Histoire
243.623 | Espèces
243.624 | Composition dramatique
243.625 | Personnes : les acteurs
243.626 | Locaux et salles de spectacles
243.627 | Mise en scène
243.628 | Pays
243.629 | Corrélations


243.66 Divers

243.661 | Myologie expressive
243.662 | Danse
243.663 | Costumes et uniformes
243.664 | Voyage
243.665 | Les institutions


243.7 Les œuvres d’art. L’art

243.71 | Généralités
243.72 | Évolution
243.73 | Esthétique
243.74 | Espèces d’art
243.75 | Architecture
243.77 | Sculpture
243.78 | Les œuvres d’art et la Documentation


243.71 Généralités

243.711 | Notions
243.712 | Éléments constitutifs de l’œuvre d’art
243.713 | Facteurs de la production des œuvres d’art


25. Opérations. Fonctions. Activités auxquelles donnent lieu le Livre et le Document

251 | Facture intellectuelle
252 | Facture matérielle Reproduction. Imprimerie
253 | Distribution et Circulation du Livre et du Document
254 | Répartition et diffusion du livre
255 | Description du livre. Inventaires. Catalogue. Bibliographie
256 | Critique, Censure, Contrôle scientifique
257 | Utilisation du livre. La lecture
258 | Influence du livre. Amour du livre
259 | Conservation, Altération, Destruction du livre et du document


251. Facture intellectuelle

251.0 | Généralités
251.1 | Le travail intellectuel
251.2 | Les auteurs et l’œuvre
251.3 | Opérations de la facture intellectuelle


251.1 Le travail intellectuel

251.11 | Principes
251.12 | Conseils pour le travail intellectuel


251.2 Les auteurs et l’œuvre

251.21 | Notions
251.22 | Espèces d’auteurs
251.23 | L’œuvre
251.24 | Productivité des auteurs
251.25 | Pourquoi l’on écrit
251.26 | Comment on écrit
251.27 | Rémunération des écrivains


251.22 Espèces d’auteurs

251.221 | L’homme de lettres
251.222 | L’homme de science


251.25 Pourquoi l’on écrit

251.251 | Causes personnelles et particulières
251.252 | Causes occasionnelles
251.253 | Causes générales


251.3 Opérations de la facture intellectuelle

251.31 | Choix du sujet traité. Matière
251.32 | La préparation de l’œuvre. Lectures. Recherches
251.33 | Rédaction, composition : le manuscrit qui « s’écrit »


251.32 La préparation de l’œuvre. Lectures. Recherches

251.321 | La recherche
251.322 | Les notes


251.33 Rédaction, composition : le manuscrit qui « s’écrit »

251.331 | La réalisation de l’œuvre
251.332 | Les règles
251.333 | Le plan


252. Facture matérielle Reproduction. Imprimerie

252.1 | Notion
252.2 | Historique
252.3 | Imprimeurs et imprimeries
252.4 | Opérations
252.5 | Procédés de reproductions
252.6 | Caractères
252.7 | La composition mécanique
252.8 | Presses et autres machines
252.9 | Organisation de l’imprimerie


253. Distribution et Circulation du Livre et du Document

253.0 | Généralités
253.1 | L’Édition
253.2 | La Librairie
253.3 | Transports, postes télégraphes, téléphones


253.1 L’Édition

253.1 L’Edition

253.11 | Notion
253.12 | Historique
253.13 | Espèces
253.14 | Extension de l’édition
253.15 | Contrat d’édition et mode d’édition
253.16 | Déontologie des éditeurs
253.17 | L’édition, l’intelligence et la publicité
253.18 | Organisation commerciale
253.19 | Organisation corporative


253.2 La Librairie

253.21 | Conception de la librairie
253.22 | Organisation de la librairie
253.23 | Formes et institutions de la librairie
253.24 | Modalités diverses
253.25 | Méthodes
253.26 | Prix et commission
253.27 | Commerce extérieur
253.28 | Installations et coutumes
253.29 | La documentation dans la librairie


253.21 Conception de la librairie

253.211 | Situation et statut du libraire
253.212 | Notion
253.213 | Devoirs du libraire
253.214 | Espèces
253.215 | Centres du commerce des livres


253.23 Formes et institutions de la librairie

253.231 | Maisons de commissions
253.232 | Colportage. Librairie ambulante
253.233 | Messagerie
253.234 | Librairie ancienne
253.235 | Foires aux livres
253.236 | Ventes publiques


253.24 Modalités diverses

253.241 | Spécialisation
253.242 | Concentration
253.243 | Librairies non commerciales
253.244 | Distribution gratuite de livres
253.245 | Monopole


253.27 Commerce extérieur

253.271 | Exportation
253.273 | Droits de douane


253.28 Installations et coutumes

253.281 | Les locaux et les installations
253.282 | Les étalages
253.283 | Comptes des clients
253.284 | Règlement des comptes. Comptabilité
253.285 | Documentation administrative. Le contrôle
253.286 | Clientèle
253.287 | Emballage


253.29 La documentation dans la librairie

253.291 | Sources d’informations
253.292 | Enseignement professionnel
253.293 | Conclusions sur l’organisation de la librairie


253.3 Transports, postes, télégraphes, téléphones

253.31 | Généralités
253.32 | La poste
253.33 | Télégraphe
253.34 | Téléphone


253.32 La poste

253.321 | Notion
253.322 | Historique
253.323 | Statistiques
253.324 | Opérations de la poste
253.325 | Timbres-poste
253.326 | Secret des correspondances
253.327 | Franchise postale
253.328 | Instrumentation
253.329 | Poste aérienne


253.33 Télégraphe

253.331 | Notion. Historique
253.332 | Technique
253.333 | Statistique
253.334 | Forme des télégrammes
253.335 | Organisation des services
253.336 | Contrôle
253.337 | Codes en langages convenus


253.34 Téléphone

253.341 | Notion
253.342 | Téléphone et documentation


254. Répartition et diffusion du livre

254.1 | La répartition en général
254.2 | Dépôt légal
254.3 | Distribution gratuite
254.4 | Prêt des ouvrages entre bibliothèques
254.5 | Échanges internationaux


255. Description du livre. Inventaires. Catalogue. Bibliographie

255.1 | Notion
255.2 | Histoire de la bibliographie
255.3 | Types de bibliographie. Caractéristiques
255.4 | Types divers de bibliographies
255.5 | Résumés et analyses
255.6 | Citations. La bibliographie dans les ouvrages
255.7 | Formes et modes de reproduction
255.8 | Établissement des bibliographies et des catalogues


255.1 Notion

255.1a | Objet
255.1b | Modalités
255.1c | Fonctions de la bibliographie
255.1d | Utilisation
255.1e | Sens et degré du terme bibliographie
255.1f | Statistique
255.1g | Catalographie générale
255.1h | Étendue des notices
255.1i | Extension de la Bibliographie
255.1j | Défauts des Bibliographies
255.1k | Desiderata de la Bibliographie
255.1l | Bibliographie et Catalogue
255.1m | Coopération, division du travail, concentration
255.1n | Conception nouvelle


255.4 Types divers de bibliographies

255.40 | [ manquant ]
255.41 | Bibliographie des Bibliographies
255.42 | Bibliographies Universelles
255.43 | Les Bibliographies nationales
255.44 | Bibliographies spéciales par matières
255.45 | Autres espèces de bibliographies
255.46 | Bibliographie des périodiques et des journaux
255.47 | Catalogues des grandes bibliothèques
255.48 | Catalogues collectifs de bibliothèque
255.49 | Répertoire des collections


255.40 [manquant]

255.401 | Les bibliographies nationales
255.402 | Les bibliographies spéciales
255.403 | Les bibliographies dites universelles
255.404 | Les bibliographies analytiques et critiques
255.405 | Les bibliographies choisies
255.406 | Les bibliographies commerciales
255.407 | Sources bibliographiques


255.43 Les Bibliographies nationales

255.431 | Notions
255.432 | Types réalisés
255.433 | Desiderata et recommandations


255.8 Établissement des bibliographies et des catalogues

255.81 | Notion et but
255.82 | Répertoire ou catalogue alphabétique des auteurs
255.83 | Répertoire ou catalogue méthodique des matières
255.84 | Répertoire ou catalogue analytique (alphabétique) des matières
255.85 | Notice catalographique


255.82 Répertoire ou catalogue alphabétique des auteurs

255.821 | Notion et but
255.822 | Parties
255.823 | Forme
255.824 | Notices
255.825 | Ordre de classement


255.83 Répertoire ou catalogue méthodique des matières

255.831 | Notion et but
255.832 | Forme
255.833 | Classification


255.833 Classification

255.833.1 | Ouvrages traitant de plusieurs matières
255.833.2 | Corrélation avec le placement sur les rayons


255.84 Répertoire ou catalogue analytique (alphabétique) des matières

255.841 | Notion, but
255.842 | Choix des mots-matières
255.843 | Notices
255.844 | Classement


255.85 Notice catalographique

255.851 | Éléments de la notice
255.852 | Espèces de notices : principales et secondaires
255.853 | Disposition matérielle des notices
255.854 | Modèles
255.855 | Rédaction des notices. Règles catalographiques


256. Critique, Censure, Contrôle scientifique

256.1 | Généralités
256.2 | Critique et histoire littéraire
256.3 | Critique scientifique
256.4 | Censure en général


256.1 Généralités

256.11 | Documentation et valeur des livres
256.12 | L’examen des livres
256.13 | Critique
256.14 | Caractères de l’œuvre à critiquer
256.15 | Forme de la critique
256.16 | Les critères
256.17 | Les critiques
256.18 | Efficacité de la critique
256.19 | Organismes


256.4 Censure en général

256.41 | Notion
256.42 | Historique
256.43 | Dans les divers pays
256.44 | Censure religieuse. Prohibition


257. Utilisation du livre. La lecture

257.1 | Notion de la lecture
257.2 | Nécessité et avantages de la lecture en général
257.3 | Buts divers de la lecture
257.4 | Manières diverses de lire
257.5 | Mécanisme intellectuel de la lecture
257.6 | Recommandations au lecteur
257.7 | Lire en prenant des notes
257.8 | Lire à haute voix
257.9 | Questions diverses


257.4 Manières diverses de lire

257.41 | Lecture formative. La lecture et la Culture
257.42 | La Lecture systématique
257.43 | La Lecture instructive ou scientifique
257.44 | Lectures répétées
257.45 | Lecture documentaire et Information
257.46 | La Lecture annotée
257.47 | Lecture récréative


257.9 Questions diverses

257.91 | Physiologie de la lecture
257.92 | Hygiène visuelle
257.93 | Technologie de la lecture
257.94 | Le rôle du livre et la lecture dans l’enseignement par soi-même. L’autodidaxie
257.95 | Orientation des recherches nouvelles


257.91 Physiologie de la lecture

257.911 | Mécanisme de la lecture
257.912 | L’œil


257.92 Hygiène visuelle

257.921 | Conditions optima. Distance
257.922 | Éclairage
257.923 | Attitude hygiénique
257.924 | Lisibilité des textes
257.925 | Fatigue


257.93 Technologie de la lecture

257.931 | Le papier
257.932 | Caractères
257.933 | Lignes


257.931 Le papier

257.931.1 | Épaisseur
257.931.2 | Couleur


257.932 Caractères

257.932.1 | Famille
257.932.2 | Grandeur
257.932.3 | Forme
257.932.4 | Œil


257.933 Lignes

257.933.1 | Longueur des lignes
257.933.2 | Interlignes


257.94 Le rôle du livre et la lecture dans l’enseignement par soi-même. L’autodidaxie

257.941 | Notions de l’Enseignement par soi-même
257.942 | Développement historique
257.943 | Formes diverses
257.944 | Choix de Livres : Guide de la lecture
257.945 | Organisation de l’autodidaxie


258. Influence du livre. Amour du livre

258.1 | Influence du livre
258.2 | Amour du livre. Bibliophilie. Bibliomanie


258.1 Influence du livre

258.11 | En général
258.12 | Propagande. Opinion publique
258.13 | Influence de la poésie
258.14 | Influence du roman
258.15 | Influence du livre sur l’action


259. Conservation, Altération, Destruction du livre et du document

259.1 | Conservation
259.2 | Destruction, altération, vol et élimination


259.2 Destruction, altération, vol et élimination

259.21 | Généralités
259.22 | Durée des livres
259.23 | Historique
259.24 | Formes de la destruction
259.25 | Destruction pour causes naturelles
259.26 | Le feu
259.27 | Destruction volontaire des documents
259.28 | Destruction par les guerres et les révolutions. Autodafé
259.29 | Faux et altérations. Vol


26. Organismes de la Documentation, ensembles constitués. Collections et travaux

261 | Les Offices et Services de Bibliographie et de Documentation
262 | Les Bibliothèques. Collections de livres
263 | Les archives (Archives anciennes)
264 | Les administrations. Documentation administrative (Bureaux, Secrétariats, Archives courantes)
265 | Les Musées


261. Les Offices et Services de Bibliographie et de Documentation

261.1 | Généralités
261.2 | Opérations d’un office
261.3 | La recherche bibliographique
261.4 | Comment se procurer les oeuvres mentionnées dans les bibliographies


262. Les Bibliothèques. Collections de livres

262.1 | Conception de la bibliothèque
262.2 | Les espèces de bibliothèques
262.3 | Parties, collections, fonds, services et départements
262.4 | Technique et organisation des bibliothèques (Bibliotechnie, Bibliotéconomie)


262.1 Conception de la bibliothèque

262.11 | Notion, définition
262.12 | Histoire des bibliothèques
262.13 | Développement actuel des bibliothèques. Bibliothèques dans les divers pays


262.2 Les espèces de bibliothèques

262.21 | Généralités
262.22 | La bibliothèque publique
262.23 | Bibliothèques pour enfants
262.24 | La bibliothèque du particulier


262.23 Bibliothèques pour enfants

262.231 | En général
262.232 | Organisation
262.233 | Livres pour enfants
262.234 | Catalogue des bibliothèques pour enfants
262.235 | La Bibliothèque à l’École


262.24 La bibliothèque du particulier

262.241 | Composition
262.242 | Méthode
262.243 | Organisation d’ensemble
262.244 | Bibliothèque familiale
262.245 | Bibliothèque de Bibliophiles


262.4 Technique et organisation des bibliothèques (Bibliotechnie, Bibliotéconomie)

262.41 | Généralités
262.42 | Acquisition
262.43 | Opérations à l’entrée
262.44 | Placement sur les rayons
262.45 | Le prêt des livres
262.46 | Locaux, installations, mobilier, outillage


262.43 Opérations à l’entrée

262.431 | Ouverture des paquets
262.432 | Examen du livre
262.433 | Ouverture de chaque volume
262.434 | Détermination du classement de l’ouvrage
262.435 | Inscription à l’inventaire
262.436 | Marque de propriété
262.437 | Étiquetage des volumes
[?] 262.22 | Catalogage [? Les trois quarts de la colonne de gauche de la page 346 proposent ce point 262.22… ?]


262.44 Placement sur les rayons

262.441 | Notion et but
262.442 | Système de placement des livres
262.443 | Choix entre ces méthodes


262.442 Système de placement des livres

262.442.1 | Placement par numéro d’inventaire
262.442.2 | Placement dans l’ordre systématique décimal
262.442.3 | Placement par ordre alphabétique


263. Les archives (Archives anciennes)

263.1 | Notion
263.2 | Historique
263.3 | Archivistique. Méthodes
263.4 | Inventaire et mode de conservation
263.5 | Centralisation
263.6 | Rapport entre la documentation administrative et les archives
263.7 | Destruction des pièces
263.8 | Archives économiques et sociales
263.9 | Une Internationale des Archivistes


264. Les administrations. Documentation administrative (Bureaux, Secrétariats, Archives courantes)

264.1 | Notions fondamentales
264.2 | L’administration. Les transformations survenues parallèlement aux transformations de la Société
264.3 | Le problème et sa solution
264.4 | Principes généraux d’organisation
264.5 | Questions diverses


264.2 L’administration. Les transformations survenues parallèlement aux transformations de la Société

264.21 | Place dans l’ensemble
264.22 | L’Administration
264.23 | Processus à l’œuvre dans les sociétés
264.24 | Formes caractéristiques nouvelles de l’administration
264.25 | La rationalisation du progrès
264.26 | La Science et l’Administration


264.4 Principes généraux d’organisation

264.4-1 | Organisme
264.4-2 | Action organisée
264.4-3 | Action documentée
264.4-4 | Éléments de la documentation
264.4-5 | Caractéristiques des pièces
264.4-6 | Corrélations
264.4-7 | Classification
264.4-8 | Formes de la documentation
264.4-9 | Plan
264.4-10 | Bilan administratif
264.4-11 | Manuel
264.4-12 | Partition administrative


264.5 Questions diverses

264.51 | Statistique, Comptabilité et Métrie
264.52 | Documentation scientifique et technique dans les administrations


265. Les Musées

265.1 | Notions
265.2 | Muséologie. Muséographie
265.3 | Historique
265.4 | Transformations des musées
265.5 | Méthodes
265.6 | Expositions. Foires. Démonstrations
265.7 | Monuments. Sites. Ruines et Fouilles


265.5 Méthodes

265.51 | Collectionnement
265.52 | Classement
265.53 | Catalogue
265.54 | Présentation. Moulage
265.55 | Locaux
265.56 | Coopération


28. Corrélations entre les divers éléments du Livre et du Document

280 | Généralités
283 | [ manquant ]


283. [manquant]

283.2 | L’Économie et le Commerce des Livres. Biblio-économie
283.4 | Le Droit et le Livre


283.4 Le Droit et le Livre

283.41 | En général
283.42 | Droit international


3. Le Livre et le Document. Unités ou Ensembles considérés du [point de] vue de la Bibliologie comparée

30 | Généralités
32 | [ manquant ]


32. [manquant]

323 | Histoire du livre
324 | Le Livre et la littérature


323. Histoire du livre

323.1 | Histoire des diverses parties du livre
323.2 | Histoire générale
323.3 | Les phases
323.4 | Histoire des livres et histoire des réalisations


323.2 Histoire générale

323.21 | Antiquité
323.22 | Moyen âge
323.23 | Renaissance et temps modernes


324. Le Livre et la littérature

324.1 | Notion
324.2 | Historique
324.3 | Histoire de la Littérature (Littérature comparée)
324.4 | Littérature orale. Tradition
324.5 | La matière littéraire
324.6 | Genres littéraires
324.7 | Poésie
324.8 | Le Roman
324.9 | Littérature et Science


4. Organisation rationnelle du Livre et du Document

41 | Principes généraux et méthodes d’organisation
42 | Les éléments ou ensembles à réaliser


41. Principes généraux et méthodes d’organisation

411 | Les principes généraux
412 | Méthodes
413 | Moyens matériels : Matières et outillage ; Mobilier ; Installations
414 | Les locaux. Architecture
415 | Personnel de la documentation
416 | Opérations
417 | Autres facteurs d’organisation


411. Les principes généraux

411.1 | Les documents
411.2 | La documentation
411.3 | Le problème
411.4 | But. Plan. Organisation de la Documentation
411.5 | Des divers principes


411.3 Le problème

411.31 | Quant à l’établissement du livre et du document
411.32 | Quant à l’utilisation du Livre et de Document


411.4 But. Plan. Organisation de la Documentation

411.41 | But
411.42 | Plan
411.43 | Organisation. Concentration du travail et décentralisation


411.5 Des divers principes

411.51 | Unité (complexité)
411.52 | Universalité (complétude)
411.53 | Expansibilité (règles). Méthodes universelles et applications particulières
411.54 | Rationalisation. Normalisation. Standardisation
411.55 | Coopération. Collaboration
411.56 | Publicité des œuvres et de travaux scientifiques
411.57 | Sériation des efforts. Étapes


412. Méthodes

412.1 | Règles unifiées et codifiées
412.2 | Collections systématiques
412.3 | Classification et classement
412.4 | Documents analytiques et synthétiques. Monographie et polygraphie
412.5 | Système de format
412.6 | Le système de fiches ou feuilles et le système de livres, fascicules ou registres
412.7 | Le système des duplicata et références
412.8 | Le système des répertoires et classeurs [classement ?]
412.9 | Méthodes documentaires universelles et applications particulières


412.3 Classification et classement

412.31 | Notion de la classification
412.32 | Types de classification bibliographique
412.33 | Classification alphabétique. Classification décimale
412.34 | Principales classification systématiques
412.35 | Historique des systèmes existants
412.36 | La classification décimale
412.37 | Développement de la classification en général dans quatre directions différentes
412.38 | Taxonomie générale. Science de la classification


412.31 Notion de la classification

412.311 | Division de l’étude
412.312 | Classification théorique
412.313 | Difficulté de la classification


412.311 Division de l’étude

412.311.1 | La classification en général. Taxonomie
412.311.2 | La classification décimale universelle


412.36 La classification décimale

412.361 | Principe [a]
412.362 | Caractéristique [b]
412.363 | Fondement [c]
412.364 | Progrès en voie de réalisation [5]
412.365 | Concordances entre classification [c]


412.37 Développement de la classification en général dans quatre directions différentes

412.371 | La théorie de la classification
412.372 | La systématique
412.373 | La classification des sciences
412.374 | La classification bibliographique et documentaire


412.38 Taxonomie générale. Science de la classification

412.381 | La Taxonomie historique et comparée
412.382 | La Taxonomie constructive
412.383 | La Taxonomie normative


412.9 Méthodes documentaires universelles et applications particulières

412.91 | Principe
412.92 | Application du principe


413. Moyens matériels : Matières et outillage ; Mobilier ; Installations

413.0 | Généralités
413.1 | Outillage. Les machines du travail intellectuel
413.3 | Installations
413.4 | Matières


413.0 Généralités

413.01 | Notion
413.02 | But
413.03 | Opération


413.1 Outillage. Les machines du travail intellectuel

413.12 | Machines pour les diverses opérations
413.13 | Inventions à faire
413.14 | Desideratum général
413.15 | Utilisation généralisée


413.12 Machines pour les diverses opérations

413.121 | Enregistrement
413.122 | Multiplication
413.123 | Opérations et transformations
413.124 | Conservation et consultation ultérieure des données
413.125 | Transport des documents


413.121 Enregistrement

413.121.1 | Dicter
413.121.2 | Écrire


413.123 Opérations et transformations

413.123.1 | Calculer
413.123.2 | Comptabiliser
413.123.3 | Sélectionner


413.124 Conservation et consultation ultérieure des données

413.124.1 | Individualiser les données
413.124.2 | Conserver
413.124.3 | Classer
413.124.5 | Consulter


413.125 Transport des documents

413.125.1 | Le carnet de fiches
413.125.2 | La serviette ou portefeuille (grand format)
413.125.3 | Les sacs de toile
413.125.4 | La malle-classeur


413.13 Inventions à faire

413.13-1 | Impression
413.13-2 | Clichés
413.13-3 | Photographie
413.13-4 | Écriture
413.13-5 | Lecture
413.13-6 | Machines à sélectionner (machines à statistiquer)
413.13-7 | Écriture et lecture directe
413.13-8 | Télélecture
413.13-9 | Téléscription
413.13-10 | Mobilier
413.13-11 | Atelier de travail intellectuel
413.13-12 | Cabinet de travail
413.13-13 | Machine à traduire


413.15 Utilisation généralisée

413.151 | Dans le domaine pratique
413.152 | Dans le domaine théorique


414. Les locaux. Architecture

414.1 | Situation
414.2 | Architecture et décoration
414.3 | Types des locaux
414.4 | Composition des locaux
414.5 | Rayons et magasin de livres
414.6 | L’Éclairage
414.7 | La Chauffage et l’Aération
414.8 | Nettoyage


415. Personnel de la documentation

415.1

Le bibliothécaire


415.1 Le bibliothécaire

415.11 | Conception de la fonction
415.12 | Qualités requises du Bibliothécaire
415.13 | Formation professionnelle
415.14 | Connaissances du Bibliothécaire
415.15 | Travaux du Bibliothécaire
415.16 | Assistance au chercheur et au lecteur
415.17 | Devoir scientifique du Bibliothécaire


417. Autres facteurs d’organisation

417.1 | Finance
417.2 | Convention
417.3 | Règlement


42. Les éléments ou ensembles à réaliser

421 | Les livres et les documents (1er échelon de l’organisation)
422 | Les ensembles : collection, catalogue et services (2e échelon de l’organisation)
423 | Organismes documentaires (3e échelon de l’organisation générale)
424 | Le Réseau Universel d’Information et de Documentation (4e échelon de l’organisation internationale)
425 | Corrélation avec le Travail intellectuel et l’Organisation mondiale en général (5e échelon de l’organisation)


421. Les livres et les documents (1er échelon de l’organisation)

421.1 | Règle concernant la publication
421.2 | Publication, de livres et documents. L’édition mondiale
421.3 | Distribution de livres et documents


421.1 Règle concernant la publication

421.10 | Généralités
421.11 | Recommandations concernant les publications en général (titre ; nom d’auteur ; édition ; format ; division ; sommaire ; conclusion ; pagination ; tables ; illustrations ; typographie ; papier ; reliure ; indication bibliographique)
421.12 | Recommandations concernant les publications périodiques (contenu et matières traitées ; titres ; abréviations des titres ; dates ; citation des périodiques ; format ; justification et mise en page ; caractère typographique ; pagination ; grandes rubriques ou titres collectifs ; parties officielles ou non officielles ; le périodique et le traité ; calendrier des réunions et faits à venir ; illustration ; résumé des articles en d’autres langues ; sommaires ; tables ; index décimal ; publicité-annonces ; indexation des périodiques ; organisation interne du périodique)


422. Les ensembles : collection, catalogue et services (2e échelon de l’organisation)

422.0 | Généralités
422.1 | Système mondial [Bibliographie]
422.2 | Bibliothèques
422.3 | L'Encyclopédie
422.4 | La documentation administrative
422.5 | Les archives anciennes
422.6 | Organisation de Musée


422.1 Système mondial [Bibliographie]

422.11 | Système général de bibliographie et catalogue
422.12 | Sur le Répertoire Bibliographique Universel


422.12 Sur le Répertoire Bibliographique Universel

422.121 | Définition et contenu
422.122 | Organisation du travail
422.123 | Centralisation, décentralisation
422.124 | Principes
422.125 | Modes divers de coopération
422.126 | État actuel des travaux et de la coopération


422.2 Bibliothèques

422.21 | Intégration des Bibliothèques
422.22 | Système national de bibliothèques
422.23 | Réseau international de bibliothèques
422.24 | La bibliothèque mondiale


422.24 La bibliothèque mondiale

422.241 | Valeur symbolique de la Bibliothèque mondiale
422.242 | Utilité pratique de la Bibliothèque
422.243 | Composition générale de la Bibliothèque
422.244 | Organisation et Coopération
422.245 | Intérêt spécial pour les petits et moyens pays
422.246 | Bibliothèque des Associations Internationales
422.247 | Centre des Bibliothèques du monde et d’un Réseau Universel de Documentation
422.248 | Dépôt de sûreté en cas de guerre
422.249 | Réalisation


422.3 L'Encyclopédie

422.31 | Dossiers encyclopédiques documentaires
422.32 | Répertoire encyclopédique ou fichier
422.33 | Feuilles encyclopédiques et fiches
422.34 | Atlas encyclopédique. Atlas Universalis Mundaneum
422.35 | La codification


422.4 La documentation administrative

422.41 | Objet de la documentation administrative
422.42 | Importance
422.43 | Principes fondamentaux de la documentation administrative
422.44 | Instruments fondamentaux de la documentation administrative
422.45 | Opérations de la documentation administrative
422.46 | Liaisons entre les documentations scientifiques et administratives


422.43 Principes fondamentaux de la documentation administrative

422.431 | Unité de l’organisme documentaire
422.432 | Principe de l’action documentée
422.433 | Principe de la standardisation
422.434 | Principe de l’efficience


422.44 Instruments fondamentaux de la documentation administrative

422.441 | Le plan général de l’organisation
422.442 | La Classification générale des matières
422.443 | Le Manuel général
422.444 | Les Formules
422.445 | Les Classeurs, Fichiers et Chemises


422.6 Organisation de Musée

422.61 | Plan général
422.62 | Le Musée Mondial


424. Le Réseau Universel d’Information et de Documentation (4e échelon de l’organisation internationale)

424.1 | Principes du Réseau
424.2 | Éléments existant de l’organisation


425. Corrélation avec le Travail intellectuel et l’Organisation mondiale en général (5e échelon de l’organisation)

425.1 | Organisation internationale du travail intellectuel
425.2 | Organisation mondiale en général


425.1 Organisation internationale du travail intellectuel

425.11 | Plan général
425.12 | Le Mundaneum


425.12 Le Mundaneum

425.121 | Définitions
425.122 | Historique
425.123 | Programme général
425.124 | Statistique


425.121 Définitions

425.121.1 | L’Idée
425.121.2 | L’Institution
425.121.3 | Le Corps physique


425.123 Programme général

425.123.1 | Les Sciences
425.123.2 | Les Pays. Les Nations
425.123.3 | L’Histoire
425.123.4 | L’Organisation de la vie internationale


425.2 Organisation mondiale en général

425.21 | Principe
425.22 | Instincts de l’organisation mondiale. La cité mondiale


5. Synthèse Bibliographique [bibliologique]

51 | Les lois bibliologiques
52 | Les problèmes de la documentation
53 | Avenir et anticipation du livre


51. Les lois bibliologiques

511 | Des lois en général
512 513 | Les lois universelles et celles des diverses sciences prolongées de la bibliologie Les lois propres du livre


512. Les lois universelles et celles des diverses sciences prolongées de la bibliologie

512.1 | Loi universelle
512.2 | Mathématique
512.3 | Mécanique
512.4 | Physico-Chimie
512.5 | Biologie
512.6 | Psychologie
512.7 | Sociologie
512.8 | Métaphysique. Métapsychique. Théologie


512.1 Loi universelle

512.11 | Loi du changement et de l’évolution
512.12 | Lois d’adaptation, de répétition et d’opposition
512.13 | Loi de répétition amplifiante


512.4 Physico-Chimie

512.41 | Loi de la conservation de l’énergie
512.42 | Loi du moindre effort
512.43 | Loi des cycles naturels
512.44 | Loi du comportement


512.5 Biologie

512.51 | Loi de la phylogénie
512.52 | Loi d’ontogénie ou loi de répétition abrégée et non amplifiée de la phylogénie
512.53 | Loi d’hérédité et de sélection
512.54 | Loi d’organisation
512.55 | Loi d’adaptation
512.56 | Loi de survivance du plus fort


512.6 Psychologie

512.61 | Loi d’équilibre
512.62 | Loi d’association


512.7 Sociologie

512.7-1 | Loi des dimensions
512.7-2 | Loi de la forme
512.7-3 | Loi des groupes organoplastiques
512.7-4 | Loi de coopération
512.7-5 | Loi de différenciation
512.7-6 | Loi d’intégration
512.7-7 | Loi de centralisation
512.7-8 | Loi de concentration
512.7-9 | Loi d’imitation
512.7-10 | Loi d’association


513. Les lois propres du livre

513.1 | Le Livre, réalité nouvelle
513.2 | Le Livre, instrument de l’abstraction
513.3 | Le Livre, œuvre intellectuelle
513.4 | Le Livre, instrument d’illusion
513.5 | Le Livre, instrument d’unité, de liberté, d’égalité sociales
513.6 | Le Livre, instrument de bonheur


52. Les problèmes de la documentation

521 | Problèmes proches
522 | Problème ultime solution hypothétique optima


53. Avenir et anticipation du livre

531 | Phase du développement
532 | Le livre universel
533 | La Classification, clé de voûte de la pensée et du document
534 | La structure des connaissances
535 | Le Livre, moyen d’universalité, d’ubiquité, d’éternité